当前位置:首页 > 问答

lon指标绝技

我来帮TA回答

LON指标白线大于黄线选股公式

LC:=REF(CLOSE,1);
VID:=SUM(VOL,2)/(((HHV(HIGH,2)-LLV(LOW,2)))*100);
RC:=(CLOSE-LC)*VID;
LONG:=SUM(RC,0);
DIFF:=SMA(LONG,10,1);
DEA:=SMA(LONG,20,1);
LON:=DIFF-DEA;
LONMA:=MA(LON,10);
CROSS(LON,LONMA);

原油中lon指标是什么意思

永沃财富
外汇平台为你解答
一、钱龙长线指标(英文名LON)
应用法则:
1、买入点判断:当在零轴下方,lon(白线)向上交叉均线时开始关注该股。 直到lon穿过零轴绿色柱状线翻红方可作为中长线介入点。
2、卖出点判断:当在零轴上方,一旦lon线向下交叉均线形成死叉就应该立 即卖出。 二、指标优点:
优点一:信号稳定,可提前给出见顶信号。
优点二:过滤掉一些虚假信号。
优点三:对一些庄股非常有效。

lon长线指标跟macd一样吗

LON长线指标表现形式类似平滑异同移动平均线(MACD)和三重指数平滑移动平均指标(TRIX)等趋势型指标,但更加强调一种趋势的概念。该指标是由白色指标线和黄色均线构成,用红、绿色柱状线表示强弱趋势,并力图找到一种趋势以及中长线的买入卖出点,在实践中也显示出更胜一筹

老师帮忙修改一下LON指标选股公式,谢谢

LC := REF(CLOSE,1);
VID := SUM(VOL,2)/(((HHV(HIGH,2)-LLV(LOW,2)))*100);
RC := (CLOSE-LC)*VID;
LONG := SUM(RC,0);
DIFF1 := SMA(LONG,10,1);
DEA1 := SMA(LONG,20,1);
LON := DIFF1-DEA1;
LONMA := MA(LON,10);
AA:=MA(LON,10);
XG:LON>LONMA AND LON>REF(LON,1);

钱龙长短线指标参数设置成什么好

没办法!

做中长线看什么指标有参考价值

做中长线可以看以下指标:
1.看行业发展,是否为为朝阳行业,近几年是否能爆发性增长
2.净利润增长率是否可持续
3.看周K线趋势,是否上涨放量,下跌缩量